» » » В CMS Joomla обнаружена критическая 0-day уязвимость

В CMS Joomla обнаружена критическая 0-day уязвимость

Считаю Joomla злом и сам не пользуюсь, но лишний раз распространю информацию о проблемах.

В случае, если Вы используете эту CMS, то рекомендуем незамедлительно обновиться до стабильной версии 3.4.6. Сделать это можно по данной инструкции.

Участники сообщества пользователей фреймворка Metasploit на GitHub в режиме реального времени занимаются написанием эксплойта к обнаруженной уязвимости Joomla. По последним сообщениям участникам удалось создать работающий модуль для эксплуатации уязвимости.

В CMS Joomla обнаружена критическая 0-day уязвимость

Другие публикации по теме:

Комментарии